Jump to content

Fisher

Membro
  • Content Count

    92
  • Joined

  • Last visited

  1. cara o meu deu tudo certinho o mapa esta rodando blz... ...so tem um pro eu coloco a luz quando vou jogar esta tudo escuro...rsrsrs ja tentei colocar a lampada no sentido pra baixo mais nao deu... [email protected] se puder me ajudar abraço [edit] Resolvi o problema ...rsrsrs
  2. geralmente coloco os speeds em 999 e aqui no meu cs da resultado sim. xD
  3. está entrando pelo hltv??? pra ficar somente de spectador????
  4. tens placa de video?? de quanto??? eu tenho uma placa de 512mb o meu cs rodav a 600 fps so que rodava travando fiz umas pesquisas e descobri que o cs so roda bacana entre 60 e 100 fps ai coloquei os comandos fps_max 500 fps_modem 100 ai o cs vai rodar a 100 fps rodou legal... abraço ()
  5. O programa cake faz isso faz uma imagem no photoshop ou pega na internet ai o cake ja separa em 12 peças e depois so jogar na pasta do cs é isso??? abraço ()
  6. deixa eu ver se entendi... Quer colocar um rank stats do seu Server Pra olha em algum site??? ou forum?
  7. Pode ser também isso quando abreo find server ele procura os servers isso puxa a net bacana ao entrar em algum server ele nao para de procurar e fica puxando da net bastante..ai o lag --- já aconteceu comigo.. --- Problema: Patch solução:instalou o patch v26 ou superios --- abraço ()
  8. eu tinha esse mesmo problema... ficava com muita raiva, fiz um upgrade na maquina pra ficar travando...rsrsr coloquei assim fps_max 100 fps_modem 100 rate 2500 cl_cmdrate 11 cl_updaterate 100 cl_rate 9999 ------------------- 3 GB de ram 512 de video 120 de HD Dual Core ------------------ Espero ter ajudado!
  9. Esse erro da quando voce altera um models do cs Voce colocou algum skin !!! o sxe nao deixa jogar por isso... so instalar um patch que arruma isso ai!!! flw ()
  10. Cara, sempre que o cs sai do jogo por menu sozinho ele da o erro ocorrido no console ( " ) Vê qual foi o erro... mais tenho certeza que é o arquivo que voce modificou. instala o patch v26 (ou outro) pra substituir esses arquivos. ()
  11. Pra galera que esta cansada do plano de fundo do cs... () Prévia: 800x600 Baixar 1024x768 Baixar 1152x864 Baixar
  12. problema resolvido.... * problema na configuração do modem *uns fps (desculpa) :sick:mexeram aqui nele... obrigado mesmo assim.
  13. Bom, Meu hlds nao estava criando server por esta desatualizado. ai atualizei de acordo com o sitecs -- MaSsA pegou legal -- ai hoje quando eu fui criar o server apareceu isso... - No masters loaded -Using defaut master que isso??? abraço obs* já procurei muito no forum en ao achei nada que explica-se-ei o caso... ehauheuahuehuahea
  14. heuaheu ao cara quer bombar mesmo me add no msn ai [email protected] te dou um toque por la abraço
×
×
  • Create New...