Jump to content

tenente

Membro
  • Content Count

    43
  • Joined

  • Last visited

  1. Bom galera volto aqui pois acho que consegui resolver meu problema... Como minha maquina era nova resovi deixa-la na loja para que os tecnicos resolvessem o problema. Problema constatado: era a Placa Mãe. Foram testadas com varias placas do mesmo modelo e os problemas eram iguais.... O tecnico naum sabe dizer ao certo mas ele acha que pode ser alguma incompatibilidade com o chipset da placa mãe ja que a mesma usa um chip da Nforce 560I... Resolvi então trocar de placa mãe e pegar um outro modelo tbm da ASUS M2N-SLI DELUXE paguei 200 reais de dierença e ate agora nenhum problema,muito pe
  2. Olá pessoal blz? faz muito tempo que naum deixo um topico, mas o motivo hoje e muito serio. Bom primeiro vou colocar a configuração do meu pc para não ter duvidas: Processador : AMD Athlon X2 6000+ 3.00GHZ Placa Mãe : ASUS M2N-X PLUS (BIOS Atualizada) Memoria Ram : 2x2GB kingston 800MHZ em DUAL CHANNEL Placa de Video : NVIDIA GeForce 8600GT 512 MB PCI-E Disco Rigido : Samsung SATAII 320GB 16MB Buffer Steam instalado com CS Source original Bom comprei a maquina com intenção especial de jogar cs source, mas estou tendo problemas de instabilidade dos FPS. No i
  3. Processador Intel Pentium 4 2.66GHZ 512 cache fdb533mhz Placa Mãe Intel 865PERL som onboard SOUNDMAX Memoria RAm Kingston 1256GB Placa de video GeForce FX5200 256mb HD 40GB SEAGATE IDE HD 80GB SEAGATE IDE Monitor LG Flatron E701S Tela Plana Gravador CD-R CD-RW DVD-ROM Gravador DVD-R DVD-RW
  4. Se eles entrarem primeiro do que eu no SV, são automaticamente quicados. Mas se eu entro primeiro que todose depois eles entram, todos permanecem. E se poracaso eu sair no meio do jogo todo mundo é quicado tbm. Ou seja, ninguem fica no SV sem eu.
  5. Mas sera que 1.28GB de RAM DDR 400MHZ ta pouco? Então vou ter que colocar 2GB!?!? sera que é minha maquina? olha so a minha configuração: Pentium 4 2.66GHZ - 512 memoria cache Placa de video Geforce NX6600 MSI 256MB 1.28GB RAM 400MHZ HD 40GB HD 80HB Placa de rede 10/100 HUB encore 10/100 8 portas (portas RJ45)
  6. OK.........Bem meu SV é cs1.6 no-steam v20 ,uso o Rush addons especial edition(ja vem com ZBOT).........faço uma rede de oito PCS em minha casa ......e tenho esse probleminha ......quando saio do sv todos são desconectados e os BOTS tbm ,ja que crio SV na minha maquina e tbm jogo na mesma maquina.
  7. porque quando saio do meu server que criei pra jogar em rede, todo mundo é desconectado,e so coneguem entrar depois que me conecto novamente...ninguem permanece no meu server sem eu estar jogando....ate os bots que eu tento colocar não permanecem no servidor.
  8. gostaria de saber porque não consigo adionar os bots "bot_add" no server antes de entrar no jogo, e porque quando eu saio do server todo mundo é quicado tbm sem que eu feche o server??valeu by .t.3.n.3.n.t.3.
  9. ai eu tbm tive uns problemas com o fusionpack v12....instalei na pasta Valve....todas as armas fucionam corretamente....mas os players quando são atingidos não caem no chão....ficam fazendo movimentos repetetivos.......não sei porque....o funfou legal foi o FP V10 pra counter strike 1.5....funcionou tudo legal... by .t.3.n.3.n.t.3.
  10. blz então ja vo começa a providenciar as paradas.......do soft ate o hardware.... by .t.3.n.3.n.t.3.
  11. Cara se vc soubesse o que ja fiz ....ja instalei o fp em varias versões do no-steam da v19 ate a v22.e nada ...o mesmo problema mas ai ,tenho uma leve deconfiança que ele vai funfar numa versão mas antiga do no-steam tipo da v18 pra baixo...sei de repente.....mas ai pessoal vai postando ai preciso de uma luz!!!tipo acho tbm que são os arquivos ".TGA" que ficam na pasta "vgui" .....tipo, sera que tem jeito de editalos ou quem sabe arrumalos....abarço by .t.3.n.3.n.t.3.
  12. Ai galera . baxei o Fusion Pack V12 Final pra cs16 ,instalei tudo certinho mas, quando os carinhas morrem ao invez de cairem no chão ficam de pé se mechend fazendo um movimento continuo.... alguem pode me explica o que esta acontecendo??? valews by .t.3.n.3.n.t.3.
  13. Ae galera agora acho que estou um pouquinho melhor de PC... estou pensando em comprar mais um pente memoria RAM de 256 ja tenho 128 da fico 384 e comprar uma placa de video GeForce FX 5200 128mb pra slot PCI... portanto minha maquina fica assim: celeron 400mhz 128cache 384 RAM HD 6GB Placa de Vídeo GeForce FX5200 128mb pra slot PCI sistema operacional Windows2000 Professional Service Pack 4 E ai sera que roda cs1.6 agora??? abraços by .t.3.n.3.n.t.3.
  14. ai passa esse cfg pra min que to precisando.... msn messenger [email protected]
×
×
  • Create New...