Jump to content
Sign in to follow this  
Amorim

Erros mais Comuns (GFX.WAD, Models, Faca, Server, etc.)

Recommended Posts

Bom.. aqui tava dando o ERRO 3 que tá no tópico.

 

Fiz tudo que pede nele e reinstalei o CS (cs16full_v4+zbot + cs16patch_full_V22).

 

Continuou com o mesmo erro.

 

Baixei outro CS, mais atual (cs16full_v7 + cs16patch_full_V23) e agora está dando esse erro: http://www.arquivoweb.net/arquivos/1009313_imagem.jpg

 

Eu consigo jogar CS por cerca de 10/15 min dai surge esse erro.

 

Alguém tem alguma idéia do que seja?

Share this post


Link to post
Share on other sites

O erro que tenho aqui é o seguinte:

 

Quando começo a jogar depois de um tempinho o meu cara e os bots começam a andar mto rápido e vai aumentando conforme o tempo passa ...

Já desinstalei e reinstalei várias vezes e nada ....

 

Alguém pode me ajudar???

Share this post


Link to post
Share on other sites

Gente estou com um problema com o meu CS 1.6. Eu ja reinstalei 2 vezes e o erro persiste.

 

O erro eh o seguinte:

 

Eu to jogando normal, at ai td certo, mas de repente do nada o cs trava e o unico jeito de sai do cs eh reiniciando o pc.

 

Por favor alguem pod dizer oq q eu tenho q faze, pra solucionar este problema???

 

Obrigado desde de já...

 

qualquer coisa add aew: pablox_zuerox@hotmail.com

 

vlws

 

(:D)

Share this post


Link to post
Share on other sites
deve ter completado antes do 100% o download

quando é assim vem corrompido sim

 

pega daqui : http://csforum.com.br/forum/viewtopic.php?t=9495

 

ou do site : www.sitecs.net

 

algum vai dar

VIu cara.... o meu deu o 3 erro

e consegui

mas quando vo entra no CS

nao aparece nenhum server na internet

e eu estou conetctado

sabe pq isso acontece?

brigado ai flwsss

Share this post


Link to post
Share on other sites

Gente me ajudem n da pra cria fase tipo na hora q ta carregando quase acabanu do nada volta pro

menu principal isso aconteceu depois q coloquei skins de armas e tinha esquecido q colocava na

pasata models e sem querer coloquei na sprites

ajuda ai vlws!!

Share this post


Link to post
Share on other sites
Gente me ajudem n da pra cria fase tipo na hora q ta carregando quase acabanu do nada volta pro

menu principal isso aconteceu depois q coloquei skins de armas e tinha esquecido q colocava na

pasata models e sem querer coloquei na sprites

ajuda ai vlws!!

 

tentou reinstalar o cs?

Share this post


Link to post
Share on other sites

mals ter dado double post n n tentei pq n to com o instalador e minha net ta muito bugada ela e de 400 mas n ta baixando a 10kb/s ai to com preguisa de baxa vai demora muito

AHH e to baxanu o v23 agora mas ta baxanu a 5kb/s intaum vai domora

e meu pc e Vista

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...